1. 首页
  2. 快讯

快讯 | ETC Core:使用Parity客户端的ETC节点需更新至v2.7.2版本

ETC Core官方发推称,使用Parity客户端的ETC节点运营者需注意,在最新发布的v2.7.2版本中有一个bug修复,请将Parity客户端更新至v2.7.2版本。

声明:本文系[ 巴比特 ]原创稿件,版权属[ 巴比特 ]有,转载时须注明稿件来源,更多内容请关注http://antsbt.com。

QR code